<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://la-rem.eu/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Rapport sur le financement de la production et de la diffusion d’œuvres photographiques</title>
	<meta name="description" content="Rapport sur le financement de la production et de la diffusion d’œuvres photographiques" />
	<link rel="canonical" href="https://la-rem.eu/2022/09/rapport-sur-le-financement-de-la-production-et-de-la-diffusion-doeuvres-photographiques/" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Jacques-André Fines Schlumberger" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://la-rem.eu/2022/09/rapport-sur-le-financement-de-la-production-et-de-la-diffusion-doeuvres-photographiques/#article","isPartOf":{"@id":"https://la-rem.eu/2022/09/rapport-sur-le-financement-de-la-production-et-de-la-diffusion-doeuvres-photographiques/"},"author":{"name":"Jacques-André Fines Schlumberger","@id":"https://la-rem.eu/#/schema/person/f4627e9ca3a95037f09f962bb4235bd0"},"headline":"Rapport sur le financement de la production et de la diffusion d’œuvres photographiques","datePublished":"2022-09-10T08:00:54+00:00","dateModified":"2022-09-02T10:27:27+00:00","mainEntityOfPage":{"@id":"https://la-rem.eu/2022/09/rapport-sur-le-financement-de-la-production-et-de-la-diffusion-doeuvres-photographiques/"},"wordCount":839,"commentCount":0,"publisher":{"@id":"https://la-rem.eu/#organization"},"keywords":["Journalisme","Photographie","Photojournaliste","Presse d'information"],"articleSection":["A lire en ligne"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://la-rem.eu/2022/09/rapport-sur-le-financement-de-la-production-et-de-la-diffusion-doeuvres-photographiques/#respond"]}]},{"@type":"WebPage","@id":"https://la-rem.eu/2022/09/rapport-sur-le-financement-de-la-production-et-de-la-diffusion-doeuvres-photographiques/","url":"https://la-rem.eu/2022/09/rapport-sur-le-financement-de-la-production-et-de-la-diffusion-doeuvres-photographiques/","name":"Rapport sur le financement de la production et de la diffusion d’œuvres photographiques","isPartOf":{"@id":"https://la-rem.eu/#website"},"datePublished":"2022-09-10T08:00:54+00:00","dateModified":"2022-09-02T10:27:27+00:00","description":"Rapport sur le financement de la production et de la diffusion d’œuvres photographiques","breadcrumb":{"@id":"https://la-rem.eu/2022/09/rapport-sur-le-financement-de-la-production-et-de-la-diffusion-doeuvres-photographiques/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://la-rem.eu/2022/09/rapport-sur-le-financement-de-la-production-et-de-la-diffusion-doeuvres-photographiques/"]}]},{"@type":"BreadcrumbList","@id":"https://la-rem.eu/2022/09/rapport-sur-le-financement-de-la-production-et-de-la-diffusion-doeuvres-photographiques/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://la-rem.eu/"},{"@type":"ListItem","position":2,"name":"Rapport sur le financement de la production et de la diffusion d’œuvres photographiques"}]},{"@type":"WebSite","@id":"https://la-rem.eu/#website","url":"https://la-rem.eu/","name":"La revue européenne des médias et du numérique","description":"","publisher":{"@id":"https://la-rem.eu/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://la-rem.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"Organization","@id":"https://la-rem.eu/#organization","name":"La revue européenne des médias et du numérique","url":"https://la-rem.eu/","sameAs":["https://cutt.ly/OeS7NJW","https://twitter.com/laremedias"],"logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://la-rem.eu/#/schema/logo/image/","url":"https://la-rem.eu/wp-content/uploads/2016/04/logo-la-REM-2.jpg","contentUrl":"https://la-rem.eu/wp-content/uploads/2016/04/logo-la-REM-2.jpg","width":344,"height":200,"caption":"La revue européenne des médias et du numérique"},"image":{"@id":"https://la-rem.eu/#/schema/logo/image/"}},{"@type":"Person","@id":"https://la-rem.eu/#/schema/person/f4627e9ca3a95037f09f962bb4235bd0","name":"Jacques-André Fines Schlumberger","description":"Entrepreneur, docteur en Sciences de l'Information et de la Communication","sameAs":["https://fr.linkedin.com/in/jafscv","https://twitter.com/https://twitter.com/JA_FS"],"url":"https://la-rem.eu/author/jacquesandrefines/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La revue européenne des médias et du numérique &raquo; Flux" href="https://la-rem.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="La revue européenne des médias et du numérique &raquo; Flux des commentaires" href="https://la-rem.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La revue européenne des médias et du numérique &raquo; Rapport sur le financement de la production et de la diffusion d’œuvres photographiques Flux des commentaires" href="https://la-rem.eu/2022/09/rapport-sur-le-financement-de-la-production-et-de-la-diffusion-doeuvres-photographiques/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/la-rem.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://la-rem.eu/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='https://la-rem.eu/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pdf-generator-for-wp-css'  href='https://la-rem.eu/wp-content/plugins/pdf-generator-for-wp/public/src/scss/pdf-generator-for-wp-public.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://la-rem.eu/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://la-rem.eu/wp-includes/js/thickbox/thickbox.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='pdf-generator-for-wpcommon-css'  href='https://la-rem.eu/wp-content/plugins/pdf-generator-for-wp/common/src/scss/pdf-generator-for-wp-common.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://la-rem.eu/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsfrt_frontend-css'  href='https://la-rem.eu/wp-content/plugins/read-meter/assets/min-css/bsfrt-frontend-css.min.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://la-rem.eu/wp-content/themes/Newspaper/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://la-rem.eu/wp-content/themes/Newspaper-child/style.css?ver=9.5.1595509948' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://la-rem.eu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://la-rem.eu/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://la-rem.eu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://la-rem.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='pdf-generator-for-wppublic-js-js-extra'>
/* <![CDATA[ */
var pgfw_public_param = {"ajaxurl":"https:\/\/la-rem.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://la-rem.eu/wp-content/plugins/pdf-generator-for-wp/public/src/js/pdf-generator-for-wp-public.js?ver=1.0.9' id='pdf-generator-for-wppublic-js-js'></script>
<script type='text/javascript' id='pdf-generator-for-wpcommon-js-extra'>
/* <![CDATA[ */
var pgfw_common_param = {"ajaxurl":"https:\/\/la-rem.eu\/wp-admin\/admin-ajax.php","nonce":"73db65af5b","loader":"https:\/\/la-rem.eu\/wp-content\/plugins\/pdf-generator-for-wp\/admin\/src\/images\/loader.gif","processing_html":"<span style=\"color:#1e73be;\">S'il vous pla\u00eet, attendez.... <\/span>","email_submit_error":"<span style=\"color:#8e4b86;\">Some unexpected error occured. Kindly Resubmit again<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://la-rem.eu/wp-content/plugins/pdf-generator-for-wp/common/src/js/pdf-generator-for-wp-common.js?ver=1.0.9' id='pdf-generator-for-wpcommon-js'></script>
<link rel="https://api.w.org/" href="https://la-rem.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://la-rem.eu/wp-json/wp/v2/posts/16404" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://la-rem.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://la-rem.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://la-rem.eu/?p=16404' />
<link rel="alternate" type="application/json+oembed" href="https://la-rem.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fla-rem.eu%2F2022%2F09%2Frapport-sur-le-financement-de-la-production-et-de-la-diffusion-doeuvres-photographiques%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://la-rem.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fla-rem.eu%2F2022%2F09%2Frapport-sur-le-financement-de-la-production-et-de-la-diffusion-doeuvres-photographiques%2F&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
<link type="text/css" rel="stylesheet" href="https://la-rem.eu/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1525fabe9f","wpRestUrl":"https:\/\/la-rem.eu\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/la-rem.eu\/wp-admin\/","wpRestNonce":"1525fabe9f","wpRestUrl":"https:\/\/la-rem.eu\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/la-rem.eu\/wp-admin\/","wpRestNonce":"1525fabe9f","wpRestUrl":"https:\/\/la-rem.eu\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":16404};
    </script>
    <style type="text/css">.mc4wp-checkbox-wp-registration-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-registration-form input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-registration-form label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style>
	<style type="text/css">
	.bsf-rt-reading-time {

	background: #eeeeee;

	color: #00b4f0;

	font-size: 13px;

	margin-top: 
		1px	;

	margin-right: 
		1px	;

	margin-bottom: 
		1px	;

	margin-left: 
		1px	;

	padding-top: 
		0.5em	;

	padding-right: 
		0.7em	;

	padding-bottom: 
		0.5em	;

	padding-left: 
		0.7em	;

	width: max-content;

	display: block;

	min-width: 100px;

	}

				<style type="text/css">
		.admin-bar .progress-container-top {
		background: #ffffff;
		height: 10px;

		}
		.progress-container-top {
		background: #ffffff;
		height: 10px;

		}
		.progress-container-bottom {
		background: #ffffff;
		height: 10px;

		} 
		.progress-bar {
		background: #00b4f0;
		height: 10px;
		width: 0%;

		}           
		</style>
				<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42502738-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://la-rem.eu/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://la-rem.eu/repere/",
                    "name": "Repères &amp; tendances"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://la-rem.eu/repere/a_telecharger/",
                    "name": "A lire en ligne"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://la-rem.eu/2022/09/rapport-sur-le-financement-de-la-production-et-de-la-diffusion-doeuvres-photographiques/",
                    "name": "Rapport sur le financement de la production et de la diffusion d’œuvres..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://la-rem.eu/wp-content/uploads/2016/10/cropped-cropped-LOGO_PantheonAssas_NoirBlanc-2-324x400-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://la-rem.eu/wp-content/uploads/2016/10/cropped-cropped-LOGO_PantheonAssas_NoirBlanc-2-324x400-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://la-rem.eu/wp-content/uploads/2016/10/cropped-cropped-LOGO_PantheonAssas_NoirBlanc-2-324x400-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://la-rem.eu/wp-content/uploads/2016/10/cropped-cropped-LOGO_PantheonAssas_NoirBlanc-2-324x400-300x300.jpg" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Rapport sur le financement de la production et de la diffusion d’œuvres photographiques"><meta name="twitter:site" content="@laremedias"><meta name="twitter:description" content="La crise de la presse écrite et la révolution numérique ont décimé le métier du photojournalisme En mars 2021, Roselyne Bachelot-Narquin, alors ministre de la culture, a missionné Laurence Franceschini, conseillère d’État, afin d’étudier « les mutations de la filière photographique et d’envisager les renforcements nécessaires pour accompagner les professionnels de ce secteur ». Le rapport, après avoir dressé…"><meta name="twitter:creator" content="@https://twitter.com/JA_FS">

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #00b4f0;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #00b4f0;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #00b4f0;
                }
                .tdm-btn-style1 {
					background-color: #00b4f0;
				}
				.tdm-btn-style2:before {
				    border-color: #00b4f0;
				}
				.tdm-btn-style2 {
				    color: #00b4f0;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #00b4f0;
                    -moz-box-shadow: 0 2px 16px #00b4f0;
                    box-shadow: 0 2px 16px #00b4f0;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #00b4f0;
                    -moz-box-shadow: 0 4px 26px #00b4f0;
                    box-shadow: 0 4px 26px #00b4f0;
				}
</style>


<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:image:secure_url" content="https://la-rem.eu/wp-content/uploads/2019/11/la-rem-logo-tw.png"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Rapport sur le financement de la production et de la diffusion d’œuvres photographiques"/>
  <meta name="twitter:url" content="https://la-rem.eu/2022/09/rapport-sur-le-financement-de-la-production-et-de-la-diffusion-doeuvres-photographiques/"/>
  <meta name="twitter:description" content="Rapport sur le financement de la production et de la diffusion d’œuvres photographiques"/>
  <meta name="twitter:image" content="https://la-rem.eu/wp-content/uploads/2019/11/la-rem-logo-tw.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@https://twitter.com/JA_FS"/>
  <meta name="twitter:site" content="@laremedia"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	
	<style id="tdw-css-placeholder">.td-module-meta-info {
  line-height: 2;
}
</style></head>

<body class="post-template-default single single-post postid-16404 single-format-standard td-standard-pack rapport-sur-le-financement-de-la-production-et-de-la-diffusion-doeuvres-photographiques global-block-template-1 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-container"><ul id="menu-top" class="td-mobile-main-menu"><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-15"><a href="https://la-rem.eu/chroniques/">Articles &amp; chroniques</a></li>
<li id="menu-item-9398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9398"><a href="https://la-rem.eu/en_europe/">Un trimestre en Europe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3184"><a href="https://la-rem.eu/en_europe/droit/">Droit</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://la-rem.eu/en_europe/techniques/">Techniques</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://la-rem.eu/en_europe/economie/">Economie</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://la-rem.eu/en_europe/usages/">Usages</a></li>
</ul>
</li>
<li id="menu-item-9399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9399"><a href="https://la-rem.eu/repere/">Repères &amp; tendances<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3476"><a href="https://la-rem.eu/repere/ailleurs/">Ailleurs</a></li>
	<li id="menu-item-3477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3477"><a href="https://la-rem.eu/repere/acteursglobaux/">Les acteurs globaux</a></li>
	<li id="menu-item-3475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3475"><a href="https://la-rem.eu/repere/a_retenir/">A retenir</a></li>
	<li id="menu-item-9960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9960"><a href="https://la-rem.eu/un-chiffre-ou-deux/">Un chiffre ou deux</a></li>
	<li id="menu-item-3474" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3474"><a href="https://la-rem.eu/repere/a_telecharger/">A lire en ligne</a></li>
</ul>
</li>
<li id="menu-item-16073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16073"><a href="https://la-rem.eu/#">Plus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15095"><a href="https://la-rem.eu/nos-infographies/">Les infographies</a></li>
	<li id="menu-item-16071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16071"><a href="https://la-rem.eu/glossary/">Le glossaire</a></li>
	<li id="menu-item-16072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16072"><a href="https://la-rem.eu/les-auteurs-la-rem/">Les auteurs</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://la-rem.eu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
            </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                mardi 13 septembre 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-header" class="top-header-menu"><li id="menu-item-9404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-9404"><a href="https://la-rem.eu/la-revue/">La revue</a>
<ul class="sub-menu">
	<li id="menu-item-10997" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10997"><a href="https://la-rem.eu/la-revue/">Présentation</a></li>
	<li id="menu-item-10996" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10996"><a href="https://la-rem.eu/la-revue-lours/">L&#8217;ours</a></li>
	<li id="menu-item-14440" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14440"><a href="https://la-rem.eu/les-auteurs-la-rem/">Les auteurs</a></li>
	<li id="menu-item-11688" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11688"><a href="https://la-rem.eu/tous-les-numeros/">Tous les numéros</a></li>
</ul>
</li>
<li id="menu-item-10712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10712"><a href="https://la-rem.eu/qui-sommes-nous/">Qui sommes-nous ?</a>
<ul class="sub-menu">
	<li id="menu-item-9407" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9407"><a href="https://la-rem.eu/lirec/">IREC &#8211; Université Paris 2</a></li>
	<li id="menu-item-12256" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12256"><a target="_blank" rel="noopener" href="https://www.istc.fr/">l&#8217;ISTC</a></li>
	<li id="menu-item-9409" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9409"><a href="https://la-rem.eu/comite-patronage/">Comité de patronage</a></li>
	<li id="menu-item-9586" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9586"><a href="https://la-rem.eu/contact-2/">Contact</a></li>
</ul>
</li>
<li id="menu-item-9574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9574"><a>S&#8217;abonner</a>
<ul class="sub-menu">
	<li id="menu-item-9568" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9568"><a href="https://la-rem.eu/abonnez-vous-a-la-revue-2/">La revue trimestrielle</a></li>
	<li id="menu-item-11139" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11139"><a href="https://la-rem.eu/newsletter/">La <i>newsletter</i></a></li>
</ul>
</li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">votre nom d'utilisateur</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">votre mot de passe</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">votre email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://la-rem.eu/">
			<img class="td-retina-data"  data-retina="https://la-rem.eu/wp-content/uploads/2022/02/la-rem-tetiere2022-NEW.png" src="https://la-rem.eu/wp-content/uploads/2022/02/la-rem-tetiere2022-NEW.png" alt="La revue européenne des médias et du numérique" title="La revue européenne des médias et du numérique" width="2560"/>
			<span class="td-visual-hidden">La revue européenne des médias et du numérique</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://la-rem.eu/">
            <img class="td-retina-data" data-retina="https://la-rem.eu/wp-content/uploads/2022/02/la-rem-tetiere2022-NEW.png" src="https://la-rem.eu/wp-content/uploads/2022/02/la-rem-tetiere2022-NEW.png" alt="La revue européenne des médias et du numérique" title="La revue européenne des médias et du numérique" width="2560" height="390"/>
        </a>
        </div>
    <div class="menu-top-container"><ul id="menu-top-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-15"><a href="https://la-rem.eu/chroniques/">Articles &amp; chroniques</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9398"><a href="https://la-rem.eu/en_europe/">Un trimestre en Europe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3184"><a href="https://la-rem.eu/en_europe/droit/">Droit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="https://la-rem.eu/en_europe/techniques/">Techniques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://la-rem.eu/en_europe/economie/">Economie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://la-rem.eu/en_europe/usages/">Usages</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-9399"><a href="https://la-rem.eu/repere/">Repères &amp; tendances</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3476"><a href="https://la-rem.eu/repere/ailleurs/">Ailleurs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3477"><a href="https://la-rem.eu/repere/acteursglobaux/">Les acteurs globaux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3475"><a href="https://la-rem.eu/repere/a_retenir/">A retenir</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9960"><a href="https://la-rem.eu/un-chiffre-ou-deux/">Un chiffre ou deux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3474"><a href="https://la-rem.eu/repere/a_telecharger/">A lire en ligne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-16073"><a href="https://la-rem.eu/#">Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15095"><a href="https://la-rem.eu/nos-infographies/">Les infographies</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16071"><a href="https://la-rem.eu/glossary/">Le glossaire</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16072"><a href="https://la-rem.eu/les-auteurs-la-rem/">Les auteurs</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://la-rem.eu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://la-rem.eu/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Repères &amp;amp; tendances" class="entry-crumb" href="https://la-rem.eu/repere/">Repères &amp; tendances</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans A lire en ligne" class="entry-crumb" href="https://la-rem.eu/repere/a_telecharger/">A lire en ligne</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Rapport sur le financement de la production et de la diffusion d’œuvres...</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-16404" class="post-16404 post type-post status-publish format-standard category-a_telecharger tag-journalisme tag-photographie tag-photojournaliste tag-presse-dinformation revue-n61-62-printemps-ete-2022" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://la-rem.eu/repere/a_telecharger/">A lire en ligne</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">
<span class="bsf-rt-reading-time"><span class="bsf-rt-display-label" prefix="Temps de lecture :"></span> <span class="bsf-rt-display-time" reading_time="3"></span> <span class="bsf-rt-display-postfix" postfix="min."></span></span><!-- .bsf-rt-reading-time -->Rapport sur le financement de la production et de la diffusion d’œuvres photographiques</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name td-post-author-no-dot"><div class="td-author-by">Par</div> <a href="https://la-rem.eu/author/jacquesandrefines/">Jacques-André Fines Schlumberger</a><div class="td-author-line"> - </div> </div><div class="journal box" ><a href="https://la-rem.eu/?revue=n61-62-printemps-ete-2022">N°61-62 Printemps - été 2022</a></div>                                                                            </div>

            </header>

        </div>

        

        <div class="td-post-content tagdiv-type">
            <div id="bsf_rt_marker"><p style="text-align: justify;"><strong>La crise de la presse &eacute;crite et la r&eacute;volution num&eacute;rique ont d&eacute;cim&eacute; le m&eacute;tier du photojournalisme</strong></p>
<p style="text-align: justify;">En mars 2021, Roselyne Bachelot-Narquin, alors ministre de la culture, a missionn&eacute; Laurence Franceschini, conseill&egrave;re d&rsquo;&Eacute;tat, afin d&rsquo;&eacute;tudier&nbsp;<em>&laquo;&nbsp;les mutations de la fili&egrave;re photographique et d&rsquo;envisager les renforcements n&eacute;cessaires pour accompagner les professionnels de ce secteur&nbsp;&raquo;</em>.&nbsp;Le rapport, apr&egrave;s avoir dress&eacute; l&rsquo;&eacute;tat des lieux du secteur et l&rsquo;&eacute;volution de ses pratiques, propose trente et une mesures pour&nbsp;<em>&laquo;&nbsp;am&eacute;liorer le respect du droit d&rsquo;auteur des photographes, renforcer la visibilit&eacute; de la cr&eacute;ation photographique et des femmes photographes, d&eacute;velopper le soutien aux diff&eacute;rents acteurs du secteur, mieux prot&eacute;ger le patrimoine photographique, d&eacute;velopper le soutien &agrave; l&rsquo;&eacute;ducation &agrave; l&rsquo;image&nbsp;&raquo;</em>.</p>
<p style="text-align: justify;">Le monde de la photographie, par nature composite, englobe une diversit&eacute; de march&eacute;s&nbsp;: celui de la cr&eacute;ation, de la presse, de l&rsquo;&eacute;dition ou encore de l&rsquo;illustration. Le rapport aborde notamment le&nbsp;photojournalisme, indissociable de l&rsquo;&eacute;tat du march&eacute; de la presse &eacute;crite et de son lent d&eacute;clin amorc&eacute; &agrave; partir des ann&eacute;es 1990.&nbsp;&Agrave;&nbsp;l&rsquo;image des profondes mutations du secteur de la presse, induites notamment par la&nbsp;&laquo;&nbsp;r&eacute;volution num&eacute;rique&nbsp;&raquo;, le march&eacute; de la photographie s&rsquo;est enti&egrave;rement reconfigur&eacute; autour de grands acteurs internationaux. La crise que traverse la presse &eacute;crite a provoqu&eacute;&nbsp;<em>&laquo;&nbsp;une diminution drastique des&nbsp;commandes faites aux photojournalistes&nbsp;&raquo;</em>. La r&eacute;volution num&eacute;rique a eu pour effet d&rsquo;<em>&laquo;&nbsp;intensifier la circulation des images&nbsp;&raquo;</em>, dor&eacute;navant produites en partie par des photographes amateurs, et le d&eacute;veloppement d&rsquo;un&nbsp;<em>&laquo;&nbsp;march&eacute;&nbsp;low&nbsp;cost&nbsp;&raquo;</em>&nbsp;en entamant durablement les revenus des&nbsp;photojournalistes.</p>
<p style="text-align: justify;">Les grands gagnants de cette implosion du march&eacute; de l&rsquo;image sont, selon le rapport,&nbsp;<em>&laquo;&nbsp;les fournisseurs d&rsquo;acc&egrave;s &agrave; internet (FAI), les fabricants de mat&eacute;riel (smartphones, tablettes,&nbsp;etc.), les moteurs de recherche, sans que les cr&eacute;ateurs d&rsquo;images en b&eacute;n&eacute;ficient compte tenu de la faible remont&eacute;e des revenus de l&rsquo;aval vers l&rsquo;amont&nbsp;&raquo;</em>. De plus, le d&eacute;veloppement des banques d&rsquo;images en ligne &ndash; que leur contenu soit sous licence Creative Commons (des licences permettant aux auteurs de mettre leurs &oelig;uvres &agrave; la disposition du public selon des conditions pr&eacute;d&eacute;finies) comme Pixabay, Pexels ou Unsplash ou payant comme Shutterstock, iStock by Getty ou Adobe Stock &ndash; a &eacute;galement fortement fragilis&eacute; les revenus des photojournalistes.&nbsp;<em>&laquo;&nbsp;En vendant des&nbsp;millions d&rsquo;images dites &ldquo;libres de droit&rdquo; &agrave; des prix inf&eacute;rieurs &agrave; 1 &euro; et sans limite d&rsquo;utilisation, elles contribuent &agrave; l&rsquo;effondrement g&eacute;n&eacute;ralis&eacute; de la valeur de l&rsquo;image sur l&rsquo;ensemble de la cha&icirc;ne de production et de diffusion ainsi qu&rsquo;&agrave; la violation des principes du droit d&rsquo;auteur&nbsp;&raquo;</em>&nbsp;explique le rapport.</p>
<p style="text-align: justify;">L&rsquo;implosion du march&eacute; du photojournalisme a incit&eacute; bon nombre de personnes &agrave; quitter la profession, ou &agrave; se reconvertir dans des activit&eacute;s photographiques &agrave; destination des entreprises.&nbsp;Le nombre de photographes disposant d&rsquo;une carte de presse est ainsi pass&eacute;, selon l&rsquo;Observatoire des m&eacute;tiers de la presse cit&eacute; par le rapport, de&nbsp;1 541&nbsp;en 2000 &agrave; 840 en 2019.&nbsp;La&nbsp;pr&eacute;carit&eacute; du m&eacute;tier de photojournaliste n&rsquo;est ignor&eacute;e de personne et&nbsp;<em>&laquo;&nbsp;le respect des d&eacute;lais de paiement des photo&shy;journalistes par les &eacute;diteurs de presse, la libert&eacute; du choix de la syndication, la pr&eacute;servation de la r&eacute;mun&eacute;ration des photojournalistes, le respect de pratiques concurrentielles loyales au sein du march&eacute; des agences et les crit&egrave;res d&rsquo;attribution de la carte de presse&nbsp;&raquo;</em>&nbsp;sont les inqui&eacute;tudes les plus r&eacute;currentes qui minent la profession depuis de&nbsp;nombreuses ann&eacute;es.</p>
<p style="text-align: justify;">Parmi les trente et une mesures que propose le rapport, quelques-unes sont destin&eacute;es &agrave; la profession de photojournaliste pour des &eacute;diteurs de presse. La premi&egrave;re d&rsquo;entre elles consisterait &agrave;&nbsp;<em>&laquo;&nbsp;mettre en &oelig;uvre le partage de la r&eacute;mun&eacute;ration des journalistes &ndash; et donc des photojournalistes &ndash; au titre du droit voisin des &eacute;diteurs et agences de presse&nbsp;&raquo;</em>,&nbsp;droit voisin vers&eacute; par les acteurs du num&eacute;rique qui reprennent les contenus produits par les &eacute;diteurs de presse (voir<em>&nbsp;supra</em>). Le rapport propose &eacute;galement de&nbsp;<em>&laquo;&nbsp;renforcer les engagements conventionnels des &eacute;diteurs&nbsp;&raquo;</em>&nbsp;envers les photojournalistes, comme celui de&nbsp;<em>&laquo;&nbsp;privil&eacute;gier l&rsquo;approvisionnement aupr&egrave;s des photo&shy;journalistes, des agences photographiques et des agences de presse&nbsp;&raquo;</em>, ou encore d&rsquo;<em>&laquo;&nbsp;associer syst&eacute;mati&shy;quement &agrave; la publication de la photographie le cr&eacute;dit li&eacute; &agrave; celle-ci&nbsp;&raquo;</em>. Afin d&rsquo;inverser la tendance selon laquelle&nbsp;les femmes sont majoritaires dans les &eacute;coles de photo&shy;graphie (58 %) et mino&shy;ritaires dans la profession (34 %), le rapport pr&eacute;conise&nbsp;&eacute;galement de cr&eacute;er&nbsp;<em>&laquo;&nbsp;une bourse &agrave; destination des femmes photographes&nbsp;en milieu de carri&egrave;re</em><em>&nbsp;(p&eacute;riode particuli&egrave;rement charni&egrave;re) port&eacute;e par une institution majeure de la&nbsp;photographie&nbsp;&raquo;</em>, et dont les quatre laur&eacute;ates verraient leur travail fortement m&eacute;diatis&eacute;, en France et &agrave; l&rsquo;&eacute;chelle internationale.</p>
<p><a href="https://la-rem.eu/wp-content/uploads/2022/08/25012022-rapport-photographie-Laurence-Franceschini.pdf"><strong>Rapport sur le financement de la production et de la diffusion d&rsquo;&oelig;uvres photographiques</strong></a>, minist&egrave;re de la culture, Laurence Franceschini, d&eacute;cembre 2021.</p>
<div class="simple-taxonomy">
	<div class="taxonomy-revue"><a href="https://la-rem.eu/?revue=n61-62-printemps-ete-2022" rel="tag">N&deg;61-62 Printemps - &eacute;t&eacute; 2022</a></div>

</div>
<div style="text-align:right" class="wps-pgfw-pdf-generate-icon__wrapper-frontend">
				<a href="https://la-rem.eu/2022/09/rapport-sur-le-financement-de-la-production-et-de-la-diffusion-doeuvres-photographiques?action=genpdf&amp;id=16404" class="pgfw-single-pdf-download-button" target="_blank"><img src="https://la-rem.eu/wp-content/uploads/2022/08/pdf-1.png" title="G&eacute;n&eacute;rer un PDF" style="width:32px; height:32px;"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://la-rem.eu/tag/journalisme/">Journalisme</a></li><li><a href="https://la-rem.eu/tag/photographie/">Photographie</a></li><li><a href="https://la-rem.eu/tag/photojournaliste/">Photojournaliste</a></li><li><a href="https://la-rem.eu/tag/presse-dinformation/">Presse d'information</a></li></ul>            </div>

                                    <div class="author-box-wrap"><a href="https://la-rem.eu/author/jacquesandrefines/" aria-label="author-photo"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://la-rem.eu/author/jacquesandrefines/">Jacques-André Fines Schlumberger</a></span></div><div class="td-author-description">Entrepreneur, docteur en Sciences de l'Information et de la Communication</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://fr.linkedin.com/in/jafscv" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/JA_FS" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jacques-André Fines Schlumberger"><meta itemprop="url" content="https://la-rem.eu/author/jacquesandrefines/"></span><meta itemprop="datePublished" content="2022-09-10T09:00:54+01:00"><meta itemprop="dateModified" content="2022-09-02T11:27:27+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://la-rem.eu/2022/09/rapport-sur-le-financement-de-la-production-et-de-la-diffusion-doeuvres-photographiques/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://la-rem.eu/wp-content/uploads/2022/02/la-rem-tetiere2022-NEW.png"></span><meta itemprop="name" content="La revue européenne des médias et du numérique"></span><meta itemprop="headline " content="Rapport sur le financement de la production et de la diffusion d’œuvres photographiques"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://la-rem.eu/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_2","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":16404,"live_filter_cur_post_author":"12","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_related_posts";
block_tdi_2.post_count = "3";
block_tdi_2.found_posts = "98";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "33";
tdBlocksArray.push(block_tdi_2);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2" href="#">ARTICLES CONNEXES</a><a id="tdi_4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://la-rem.eu/2022/03/les-aides-de-letat-a-la-presse-nouvelle-arme-pour-defendre-une-information-de-qualite/" rel="bookmark" title="
  Les aides de l’État à la presse, nouvelle arme pour défendre une information de qualité ?">
  Les aides de l’État à la presse, nouvelle arme pour défendre une information de qualité ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://la-rem.eu/2022/02/un-chiffre-ou-deux-n59-automne-2021/" rel="bookmark" title="
  Un chiffre ou deux – N°59 Automne 2021">
  Un chiffre ou deux – N°59 Automne 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://la-rem.eu/2021/07/agir-contre-les-slapp-une-urgence-democratique/" rel="bookmark" title="
  Agir contre les SLAPP, une urgence démocratique">
  Agir contre les SLAPP, une urgence démocratique</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div id="bsf-rt-comments"></div>	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/rapport-sur-le-financement-de-la-production-et-de-la-diffusion-doeuvres-photographiques/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://la-rem.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='16404' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7b8bd62c0a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="149"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="text-6" class="td_block_template_1 widget text-6 widget_text">			<div class="textwidget"><hr style="width:1px; color: #FF4000; background-color:#FF4000;"></div>
		</aside><aside id="text-11" class="td_block_template_1 widget text-11 widget_text"><h4 class="block-title"><span>La rem</span></h4>			<div class="textwidget"><p style="text-align: justify;">Paraissant chaque trimestre depuis décembre 2006, <em>La revue européenne des médias et du numérique</em> est conçue et réalisée par l’Institut de recherche et d’études sur la communication (IREC), dirigé par Francis Balle, professeur à l’Université Panthéon-Assas (Paris 2).<br />
<a href="https://la-rem.eu/la-revue/">En savoir plus</a>.</p>
<p style="text-align: justify;">Voir la <a href="https://la-rem.eu/les-auteurs-la-rem/">liste des auteurs</a>.</p>
</div>
		</aside><aside id="media_image-2" class="td_block_template_1 widget media_image-2 widget_media_image"><h4 class="block-title"><span>Retrouvez</span></h4><a href="https://la-rem.eu/nos-infographies/"><img width="628" height="90" src="https://la-rem.eu/wp-content/uploads/2018/11/nos-infographies-la-rem-1.png" class="image wp-image-12920  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://la-rem.eu/wp-content/uploads/2018/11/nos-infographies-la-rem-1.png 628w, https://la-rem.eu/wp-content/uploads/2018/11/nos-infographies-la-rem-1-300x43.png 300w" sizes="(max-width: 628px) 100vw, 628px" /></a></aside><aside id="text-9" class="td_block_template_1 widget text-9 widget_text"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4>			<div class="textwidget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-9423" method="post" data-id="9423" data-name="Formulaire d&#039;inscription par défaut" ><div class="mc4wp-form-fields">Chaque mardi, <i>La rem</i> vous informe des articles qu’elle met en ligne
<p>
    <input type="text" name="LNAME" placeholder="Votre prénom" required>
</p>
<p>
    <input type="text" name="FNAME" placeholder="Votre nom" required>
</p>
<p>
    <input type="email" name="EMAIL" placeholder="Votre email" required>
</p>
<p>
	<input type="submit" value="Souscrire" />
</p>
<sup>Nous ne transmettrons jamais vos données personnelles à qui que ce soit. <a href="https://la-rem.eu/mentions-legales/">En savoir plus</a>
</sup></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1663049801" /><input type="hidden" name="_mc4wp_form_id" value="9423" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget">Paraissant chaque trimestre depuis décembre 2006, <i>La revue européenne des médias et du  numérique</i> est conçue et réalisée par l’Institut de recherche et d’études sur la communication (IREC), dirigé par Francis Balle, professeur à l’Université Panthéon-Assas (Paris 2).</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_6 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,105</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/laremedias"  target="_blank" >Suivre</a></span></div></div></div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-rightmenu-container"><ul id="menu-rightmenu" class="td-subfooter-menu"><li id="menu-item-12280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-12280"><a href="https://la-rem.eu/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-14443" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14443"><a href="https://la-rem.eu/les-auteurs-la-rem/">Les auteurs</a></li>
<li id="menu-item-11000" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11000"><a href="https://la-rem.eu/contact-2/">Contact</a></li>
<li id="menu-item-9417" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9417"><a href="https://la-rem.eu/mentions-legales/">Mentions légales</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Tous droit réservés 2006-2022                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 632020494ceb1
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.home .td-module-thumb{
display:none!important;
}
.td_block_4 .td-module-thumb{
display:none!important;
}
.td_block_1 .td-module-thumb{
display:none!important;
}
.td_top_authors .item-details{
height:100%!important;
}
.td_top_authors .td_mod_wrap{
padding-top:20px!important;
padding-bottom:20px!important;
}
.td-authors-description p{
margin-bottom: 5px!important;
}
.td-animation-stack:hover .td-post-category {
background-color: #00b4f0!important;
color:white
}

.td-post-category{
background-color:transparent;
border:1px solid #D3D3D3;
color:black
} 

.td_top_authors .td-author-comments-count{
display: none;
}
.td-author-comments-count{
display:none!important
}
.td-social-linkedin{
margin-left:8px;
background-color: 
#006699!important;;
}

.td-author-post-count{
display: none;
}

.vc_btn3.vc_btn3-color-danger.vc_btn3-style-modern:hover{
border-color: black;
background-color: black;
}

.author-box-wrap .desc {
  margin-left: 10px;
  font-size: 12px; 
}

.td-post-content a {
color:#00b4f0;
}


</style>

<div class="td-container"><script>type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us14.list-manage.com","uuid":"affdbc2a2dedf19100685bcf2","lid":"48a7cb6db4"}) })</script></div><div id="bsf_rt_progress_bar_container" class="progress-container-bottom">
				 <div class="progress-bar" id="bsf_rt_progress_bar"></div>
				 </div><script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"https:\/\/la-rem.eu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://la-rem.eu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://la-rem.eu/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://la-rem.eu/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://la-rem.eu/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://la-rem.eu/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://la-rem.eu/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script defer type='text/javascript' src='https://la-rem.eu/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658888300' id='akismet-frontend-js'></script>
<script type='text/javascript' defer src='https://la-rem.eu/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.8' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='bsfrt_frontend-js-extra'>
/* <![CDATA[ */
var myObj = {"option":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://la-rem.eu/wp-content/plugins/read-meter/assets/min-js/bsf-rt-frontend.min.js?ver=1.0.6' id='bsfrt_frontend-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[16404]");
                });
            
</script>


</body>
</html>